HomeAleph Objects Inc

Django compressor is required for server sass compliation

Authored by marshallds on Mar 27 2019, 3:16 PM.

Description

Django compressor is required for server sass compliation

Details

Committed
marshalldsMar 27 2019, 3:16 PM
Pushed
marshalldsMar 27 2019, 3:17 PM
Parents
rOK8da06ca86082: Merge branch 'staging' into T293-header-responsiveness
Branches
Unknown
Tags
Unknown